Home » Posts tagged "LD_POINTER_GUARD"

Sybase’s setup causes some installs of ASE to fail

SAP Adaptive Server Enterprise

ASE 12.5.4 setup (java version of Installshield) unsets LD_POINTER_GUARD, which will cause some linux distributions to fail to ‘setup’ dataserver. This appears to be a variation of the issue raised in the "Sybase’s Backup Server for Linux (64bit) is broken 🙁" post.  What is unclear...

Continue reading »

Facebook login by WP-FB-AutoConnect